Project

General

Profile

Anomalie #6926

Variables vlan renommées entre 2.3 et 2.4 a changer dans scripts/gen_ip_xfrm_policy

Added by Fabrice Barconnière over 7 years ago. Updated about 7 years ago.

Status:
Fermé
Priority:
Normal
Category:
-
Start date:
Due date:
12/20/2013
% Done:

100%

Distribution:
EOLE 2.4

Description

Variables vlan renommées entre 2.3 et 2.4 a changer dans scripts/gen_ip_xfrm_policy

History

#1 Updated by Fabrice Barconnière over 7 years ago

  • Status changed from Accepté to Résolu
  • % Done changed from 0 to 100

Commit au mauvais endroit (#6925 alors que c'est sur #6926) : Appliqué par commit eole-vpn:6793619f65037a9baa08bfd9eb94bc9cc833267a.

#2 Updated by Gilles Grandgérard about 7 years ago

  • Assigned To changed from Fabrice Barconnière to Gilles Grandgérard

#3 Updated by Luc Bourdot about 7 years ago

  • Target version changed from Eole 2.4-beta3 to Eole 2.4-RC1

#4 Updated by Daniel Dehennin about 7 years ago

  • Status changed from Résolu to Fermé

Le script est devenu un template, dur de le retrouver.

Also available in: Atom PDF