Project

General

Profile

Evolution #5710

Les premiers méta-paquets 2.4 sont disponibles

Added by Daniel Dehennin almost 11 years ago. Updated over 10 years ago.

Status:
Fermé
Priority:
Normal
Assigned To:
Category:
-
Start date:
07/03/2013
Due date:
07/05/2013
% Done:

100%

Spent time:
Distribution:
EOLE 2.4

Description

Les méta-paquets pour l’installation des modules Amon, Horus et Scribe sont disponibles.

Il faut les installer par les preseed.

Associated revisions

Revision b5fe759d (diff)
Added by Daniel Dehennin almost 11 years ago

Firsts EOLE 2.4 module metapackages

  • classes/eole/2.4/amon/preseed: Install eole-amon-module.
  • classes/eole/2.4/horus/preseed: Install eole-horus-module.
  • classes/eole/2.4/scribe/preseed: Install eole-scribe-module.

Fixes: #5710 @2m

History

#1 Updated by Daniel Dehennin almost 11 years ago

  • Status changed from Accepté to Résolu
  • % Done changed from 0 to 100

#2 Updated by Joël Cuissinat over 10 years ago

  • Status changed from Résolu to Fermé

Also available in: Atom PDF