Project

General

Profile

Anomalie #3070

Erreur à l’installation de sympa

Added by Daniel Dehennin over 11 years ago. Updated over 11 years ago.

Status:
Fermé
Priority:
Normal
Assigned To:
Category:
-
Start date:
03/13/2012
Due date:
% Done:

0%

Spent time:
Distribution:
EOLE 2.3

Description

L’installation d’un scribe échoue sur l’installation de sympa-pkg.

Il faut que sympa-pkg installe mysql-pkg ?

Associated revisions

Revision b1cf6846 (diff)
Added by Daniel Dehennin over 11 years ago

Ce n’est pas à eole-sympa de faire un conflit sur eole-mail.

  • debian/control (Conflicts): Suppression.

Ref: #3070 @5m

History

#1 Updated by Daniel Dehennin over 11 years ago

  • Description updated (diff)

#2 Updated by Daniel Dehennin over 11 years ago

Après test, cela vient de la dernière mise à jour de sécurité mysql-server, un bug a été ouvert sur launchpad.

#3 Updated by Daniel Dehennin over 11 years ago

  • Status changed from Nouveau to Accepté
  • Assigned To set to Daniel Dehennin

Semble disparu sur les modules EOLE

#4 Updated by Daniel Dehennin over 11 years ago

  • Status changed from Accepté to Résolu

L’installation d’un scribe en mode non conteneur fonctionne avec le CD proposed du 20120402

#5 Updated by Daniel Dehennin over 11 years ago

  • Status changed from Résolu to Fermé

Also available in: Atom PDF