Project

General

Profile

Anomalie #2081

ssmtp, aucun mail ne part

Added by Fabrice Barconnière about 11 years ago. Updated almost 11 years ago.

Status:
Fermé
Priority:
Normal
Assigned To:
-
Category:
-
Start date:
09/20/2011
Due date:
% Done:

100%

Spent time:
Distribution:
EOLE 2.3

Description

revaliases mal rempli, du coup aucun mail ne part.

Associated revisions

Revision 69a08d48 (diff)
Added by moyooo over 12 years ago

try to begin to work on search engine for meta search : begin of factorization : see #2081

Revision 86c56759 (diff)
Added by moyooo over 12 years ago

work on Complete review of meta search engine : see #2081
to be TESTED

Revision 27fe03e6 (diff)
Added by moyooo over 12 years ago

work pn search : see #2081

Revision bbe3669f (diff)
Added by moyooo over 12 years ago

work on meta search engine : see #2081

Revision db863a89 (diff)
Added by moyooo over 12 years ago

work on meta search engine : see #2081

Revision b46f1a72 (diff)
Added by Daniel Dehennin about 11 years ago

L’envoi de mail ne fonctionne pas.

  • ssmtp/tmpl/revaliases: Suppression de Mailhub= (Fixes #2081).

History

#1 Updated by Emmanuel GARETTE (2) about 11 years ago

root:%%system_mail_from:Mailhub=%%passerelle_smtp

devrait être

root:%%system_mail_from:%%passerelle_smtp

#2 Updated by Daniel Dehennin about 11 years ago

  • Status changed from Nouveau to Résolu
  • % Done changed from 0 to 100

#3 Updated by Fabrice Barconnière almost 11 years ago

  • Status changed from Résolu to Fermé
  • Distribution set to EOLE 2.3

envoi de mail OK

Also available in: Atom PDF