Project

General

Profile

Tâche #10900

Scénario #10752: Assistance aux utilisateurs (11-13)

Les versions de Sphynx/ARV 2.3 et 2.4.0 doivent pouvoir gérer les modules 2.4.1

Added by Fabrice Barconnière about 6 years ago. Updated about 6 years ago.

Status:
Fermé
Priority:
Normal
Target version:
Start date:
02/16/2015
Due date:
% Done:

100%

Estimated time:
1.00 h
Spent time:
Remaining (hours):
0.0

Associated revisions

Revision 186ce6b3 (diff)
Added by Fabrice Barconnière about 6 years ago

Support des modules 2.4.1 sur Sphynx 2.3

ref #10900 @15m

Revision 671707c8 (diff)
Added by Fabrice Barconnière about 6 years ago

Support des modules 2.4.1 sur Sphynx 2.4.0

fixes #10900 @15m

History

#1 Updated by Fabrice Barconnière about 6 years ago

  • Status changed from Nouveau to Résolu
  • % Done changed from 0 to 100

#2 Updated by Fabrice Barconnière about 6 years ago

  • Remaining (hours) changed from 1.0 to 0.25

#3 Updated by Joël Cuissinat about 6 years ago

  • Assigned To set to Fabrice Barconnière

#4 Updated by Daniel Dehennin about 6 years ago

  • Status changed from Résolu to Fermé
  • Remaining (hours) changed from 0.25 to 0.0

sur un sphynx 2.4.0, l’importation de serveur depuis zéphir propose bien les version 2.4.1.

Also available in: Atom PDF