Project

General

Profile

Tâche #24418

Updated by Joël Cuissinat almost 3 years ago

Bonjour,

Actuellement nous sommes en 2.4.2
Nous avons un pb d'installation eole (horus) avec la version 2.5.2 en utilisant l'ISO :
- lors du lancement du genconfig, il est impossible d'utiliser le clavier ou souris.
Il parait qu'il faut d'abord installer la version 2.5.1. Puis faire la maj par la suite vers la version 2.5.2

Or, nous n'avons pas trouvé la version 2.5.1 sur votre dépôt !!!!
Pouvez vous nous aider SVP ?

Merci d'avance,
Cordialement,
Equipe RAIP de Mayotte

Back