Project

General

Profile

Anomalie #8490

Paquet at non installé après Upgrade 2.3 -> 2.4

Added by Joël Cuissinat almost 6 years ago. Updated over 5 years ago.

Status:
Fermé
Priority:
Normal
Assigned To:
Category:
-
Start date:
Due date:
07/04/2014
% Done:

100%

Estimated time:
1.00 h
Spent time:
Distribution:
EOLE 2.3

Description

Visiblement, ubuntu-standard non plus alors qu'il en dépend ...


Related issues

Related to eole-bacula - Anomalie #7973: cron Bacula en warning avec message laissant penser qu'il y a un problème Fermé 04/18/2014

Associated revisions

Revision 5ad5c35b (diff)
Added by Joël Cuissinat almost 6 years ago

Ajout de la dépendance sur ubuntu-standard

Fixes #8490 @45m

History

#1 Updated by Joël Cuissinat almost 6 years ago

  • Status changed from Nouveau to Résolu
  • % Done changed from 0 to 100

#2 Updated by Benjamin Bohard over 5 years ago

  • Status changed from Résolu to Fermé

Also available in: Atom PDF