Project

General

Profile

Evolution #6189

Adapter scripts/appliquer_hautedispo à EOLE 2.4

Added by Fabrice Barconnière almost 7 years ago. Updated almost 7 years ago.

Status:
Fermé
Priority:
Normal
Category:
-
Start date:
Due date:
10/04/2013
% Done:

100%

Spent time:
Distribution:
EOLE 2.4

Description

Adapter scripts/appliquer_hautedispo à EOLE 2.4

Associated revisions

Revision acc97301 (diff)
Added by Fabrice Barconnière almost 7 years ago

postservice/00-haute-dispo et appliquer_hautedispo adaptés en 2.4
fixes #6189 3h

Revision 69dae24d (diff)
Added by Fabrice Barconnière almost 7 years ago

Oubli d'un chemin /usr/share/eole/sbin
fixes #6189 @10m

History

#1 Updated by Fabrice Barconnière almost 7 years ago

  • Status changed from Accepté to Résolu
  • % Done changed from 0 to 100

#3 Updated by Joël Cuissinat almost 7 years ago

  • Status changed from Résolu to Fermé

Also available in: Atom PDF