Project

General

Profile

Evolution #5305

Forcer l'installation de SAP avec Posh

Added by Arnaud FORNEROT almost 10 years ago. Updated almost 10 years ago.

Status:
Fermé
Priority:
Normal
Assigned To:
Target version:
Start date:
Due date:
% Done:

100%

Distribution:
EOLE 2.3

Description

Mettre en dépendance SAP à l'installation de Posh

Associated revisions

Revision 802d6576 (diff)
Added by Arnaud Fornerot almost 10 years ago

ajout d'une dependance sur le paquet SAP (fixes #5305)

History

#1 Updated by Anonymous almost 10 years ago

  • Status changed from Nouveau to Résolu
  • % Done changed from 0 to 100

#2 Updated by Arnaud FORNEROT almost 10 years ago

  • Project changed from Envole to eole-posh

#3 Updated by Arnaud FORNEROT almost 10 years ago

  • Status changed from Résolu to Fermé

Also available in: Atom PDF