Project

General

Profile

Tâche #33922

Scénario #33920: Zephir 2.8.1 et Eole 2.5

Zéphir 2.8.1 : un serveur 2.5 intégré avant migration ne doit pas provoquer d'erreur

Added by Thierry Bertrand about 2 years ago. Updated about 2 years ago.

Status:
Fermé
Priority:
Normal
Assigned To:
Start date:
03/07/2022
Due date:
% Done:

100%

Estimated time:
0.00 h
Remaining (hours):
0.0

Associated revisions

Revision 6e41614a (diff)
Added by Emmanuel GARETTE about 2 years ago

pouvoir selectionner des serveurs mêmes si des serveurs en base ne sont pas officiellement supporté (ref #33922)

Revision 2ab6e147 (diff)
Added by Emmanuel GARETTE about 2 years ago

gestion des versions non supportés (ref #33922)

History

#1 Updated by Emmanuel GARETTE about 2 years ago

  • Status changed from Nouveau to En cours
  • Assigned To set to Emmanuel GARETTE
  • % Done changed from 0 to 100

#2 Updated by Emmanuel GARETTE about 2 years ago

  • Status changed from En cours to À valider

#3 Updated by Emmanuel GARETTE about 2 years ago

  • Status changed from À valider to Résolu

#4 Updated by Philippe Carre about 2 years ago

  • Status changed from Résolu to Fermé
  • Estimated time set to 0.00 h
  • Remaining (hours) set to 0.0

Also available in: Atom PDF