Project

General

Profile

Tâche #31382

Scénario #30986: Implémenter l'Upgrade Auto 2.7.2 → 2.8.0

Problème d'upgrade de sympa

Added by Emmanuel GARETTE 9 months ago. Updated 9 months ago.

Status:
Fermé
Priority:
Normal
Assigned To:
Start date:
12/02/2020
Due date:
% Done:

100%

Remaining (hours):
0.0

Description

17:32:13             Paramtrage de sympa (6.2.40~dfsg-4) ...
17:32:13             Installation de la nouvelle version du fichier de configuration /etc/apache2/conf-available/sympa.conf ...
17:32:13             dpkg: erreur de traitement du paquet sympa (--configure):
17:32:13              installed sympa package post-installation script subprocess returned error exit status 10

Associated revisions

Revision 3b739f17 (diff)
Added by Emmanuel GARETTE 9 months ago

Ne pas installer la base lors de la migration de sympa (ref #31382)

History

#1 Updated by Emmanuel GARETTE 9 months ago

  • Status changed from Nouveau to En cours

#2 Updated by Emmanuel GARETTE 9 months ago

  • Assigned To set to Emmanuel GARETTE

#3 Updated by Emmanuel GARETTE 9 months ago

  • Status changed from En cours to Résolu
  • % Done changed from 0 to 100

#4 Updated by Joël Cuissinat 9 months ago

  • Status changed from Résolu to Fermé
  • Remaining (hours) set to 0.0

Pas de problème constaté.

Also available in: Atom PDF