Project

General

Profile

Tâche #19337

Scénario #19020: Problèmes rencontrés lors de la qualification 2.6.1-b3

Correction ZE-T07-004 - Vérifier que les paquets non à jour sur un serveur sont détectés (2.6.1-b3)

Added by Lohysia MOUETTE about 3 years ago. Updated about 3 years ago.

Status:
Fermé
Priority:
Normal
Assigned To:
Start date:
02/23/2017
Due date:
% Done:

100%

Estimated time:
0.00 h
Remaining (hours):
0.0

Description

Erreur pas 7/7

Aucune section "paquets plus récents que la version stable" dans le détail des paquets installés pour le serveur aca.eolebase crée dans zéphir.

Voir http://squash-tm.eole.lan/squash/executions/4687

History

#1 Updated by Daniel Dehennin about 3 years ago

  • Subject changed from Correction ZE-T07-004 - Vérifier que les paquets non à jour sur un serveur sont détectés (2.6.1b3) to Correction ZE-T07-004 - Vérifier que les paquets non à jour sur un serveur sont détectés (2.6.1-b3)
  • Description updated (diff)

#2 Updated by Scrum Master about 3 years ago

Bruno refait un tour.

#3 Updated by Bruno Boiget about 3 years ago

  • Status changed from Nouveau to Fermé
  • Assigned To set to Bruno Boiget
  • % Done changed from 0 to 100
  • Estimated time set to 0.00 h
  • Remaining (hours) set to 0.0

Pour moi le test passe (testé avec le paquet eole-server en Dev plus récent que l'ISO).

J'ai modifié la fin du test pour faire référence au paquet choisi dans les derniers pas.

Also available in: Atom PDF