Project

General

Profile

Tâche #11554

Scénario #11546: Qualification de la migration de la version 2.3 vers 2.4

Erreur script de pretemplate "04-geoide-distrib-posttemplate"

Added by Thierry Bertrand about 9 years ago. Updated almost 9 years ago.

Status:
Ne sera pas résolu
Priority:
Normal
Assigned To:
-
Start date:
02/16/2015
Due date:
% Done:

0%

Remaining (hours):
0.0

Related issues

Related to Distribution EOLE - Tâche #11739: paquet eole-geo-ide-base et eole-geo-ide-distribution à desinstaller si non activé Fermé 02/16/2015
Copied from Distribution EOLE - Tâche #11261: Erreur script de pretemplate "04-geoide-distrib-posttemplate" Reporté 02/16/2015

History

#2 Updated by christophe guerinot almost 9 years ago

  • Status changed from Nouveau to Ne sera pas résolu
  • Remaining (hours) set to 0.0

Also available in: Atom PDF