Project

General

Profile

Mise à jour corrective Eole-2.2

Added by Joël Cuissinat about 12 years ago

Suite à la mise à jour des paquets MySQL par Ubuntu des erreurs sont susceptibles d'apparaître au reconfigure si le portail Envole2 et/ou l'application Gibii-5.3 sont activées sur le module Scribe-2.2.

Les paquets correctifs suivants corrigent ce problème :
  • conf-scribe (2.2-eole205) : correction des fichiers SQL de Gibii (#3079)
  • eole-posh (2.2-eole213) : correction des fichiers SQL du portail Envole (#3078)

Comments