Project

General

Profile

Mise à jour corrective Samba pour EOLE 2.7.2

Added by Joël Cuissinat 6 months ago

Une mise à jour corrective du logiciel samba est disponible en version stable pour EOLE 2.7.2.

Elle concerne le module Seth et les conteneurs addc des modules Horus et Scribe.

Les paquets samba 2:4.15.13+dfsg-0ubuntu0.20.04.7~eole272.1 sont un rétro-portage des mises à jour Ubuntu "20.04.4" suivantes :

Important : Il est possible que la prise en compte de ces paquets par les modules Horus et Scribe nécessite d'utiliser la commande /usr/share/eole/majauto/eolead en complément du Maj-Auto.


Comments