Project

General

Profile

Mise à jour corrective EOLE versions 2.7 et 2.8

Added by Fabrice Barconnière 12 days ago

La mise à jour de sécurité du logiciel samba a entraîné des dysfonctionnement sur les modules Seth, Horus, Scribe et Amonecole.
Des paquets ont été diffusés directement en version stable pour corriger ces problèmes.

Les modifications diffusées sont détaillées dans les pages suivantes


Comments