Projet

Général

Profil

Correctifs de sécurité strongSwan EOLE 2.4

Ajouté par Fabrice Barconnière il y a 7 mois

La version Precise Pangolin n’étant plus supportée par Ubuntu depuis le mois d’Avril nous avons été dans l’obligation de rétroporter les correctifs pour CVE-2017-9022 et CVE-2017-9023

Les paquets sont disponibles par mise à jour automatique (Maj-Auto) pour toutes les versions EOLE 2.4 :


Commentaires