Project

General

Profile

Bac à idée #25626

Updated by Joël Cuissinat almost 3 years ago

La version actuelle ne fonctionne pas correctement en 2.7.0 (cf. #25295), 2.7.0, il faut envisager le passage à pydio 8.2.2 pour la compatibilité avec PHP 7.2.

Back