Project

General

Profile

Tâche #28775

Scénario #28683: Fournir la procédure de migration Upgrade-Auto d'un ScribeAD 2.6.2 vers Scribe 2.7.1

Problème de mise à jour de paquets

Added by Emmanuel GARETTE 2 months ago. Updated about 2 months ago.

Status:
Ne sera pas résolu
Priority:
Normal
Assigned To:
-
Start date:
07/19/2019
Due date:
% Done:

100%

Remaining (hours):

History

#1 Updated by Emmanuel GARETTE 2 months ago

- check-bareos-plugin est a remplacé par nagios-plugin-bareos.
- eole-workstation-manager a un conflit avec eole-saltstack

#2 Updated by Emmanuel GARETTE about 2 months ago

  • Status changed from Nouveau to Ne sera pas résolu

On rencontre ce soucis lorsqu'on passe d'un Scribe 2.6.2 à un Scribe 2.7.1 sans passé par l'installation de scribe-ad en 2.6.2.

#3 Updated by Emmanuel GARETTE about 2 months ago

  • % Done changed from 0 to 100

Also available in: Atom PDF