Project

General

Profile

Evolution #2677

Mettre à jour clamav ?

Added by Joël Cuissinat over 11 years ago. Updated over 11 years ago.

Status:
Fermé
Priority:
Normal
Assigned To:
Category:
-
Target version:
Start date:
01/05/2012
Due date:
% Done:

100%

Estimated time:
1.50 h
Spent time:
Distribution:
Toutes

Description

Depuis la publication de la version 0.97.3 de clamav, les jolis messages sont revenus :

LibClamAV Warning: ***********************************************************
LibClamAV Warning: ***  This version of the ClamAV engine is outdated.     ***
LibClamAV Warning: *** DON'T PANIC! Read http://www.clamav.net/support/faq ***
LibClamAV Warning: ***********************************************************

Ce n'est pas un problème en soi, mais comme ce paquet est déjà re-compilé par nos soins, une petite mise à niveau pourrait être sympa :
  • EOLE 2.2 : 0.97+dfsg-0eole1
  • EOLE 2.3 : 0.97+dfsg-1eole5

Nb : attention aux "modifs EOLE" :)

History

#2 Updated by Joël Cuissinat over 11 years ago

  • Status changed from Nouveau to Résolu
  • % Done changed from 0 to 100

=> Paquets 0.97.3+dfsg-1eole1 recompilés pour 2.2 et 2.3 (i386 et amd64)

#3 Updated by Fabrice Barconnière over 11 years ago

  • Status changed from Résolu to Fermé

Also available in: Atom PDF