Project

General

Profile

Tâche #26324

Scénario #26331: Traitement express MEN (2-4)

Mettre à jour les documentations 2.5, 2.6 et 2.7 concernant la compatibilité des versions EOLE pour le VPN

Added by Fabrice Barconnière over 2 years ago. Updated about 2 years ago.

Status:
Fermé
Priority:
Normal
Start date:
01/29/2018
Due date:
% Done:

100%

Estimated time:
3.00 h
Spent time:
Remaining (hours):
0.0

Description

Les versions Amon/Sphynx 2.5, 2.6 e 2.7 sont compatibles entre elles pour les tunnels.
Il n'est peut-être pas utile de citer explicitement les versions EOLE.
Le phrase "Actuellement toutes les versions maintenues du module Sphynx fonctionnent avec toutes les versions maintenues du module Amon et inversement" est suffisante.

History

#1 Updated by Fabrice Barconnière over 2 years ago

  • Description updated (diff)

#2 Updated by Gérald Schwartzmann over 2 years ago

  • Parent task changed from #26198 to #26331

#3 Updated by Gérald Schwartzmann over 2 years ago

  • Status changed from Nouveau to En cours

#4 Updated by Gérald Schwartzmann over 2 years ago

  • Description updated (diff)
  • Assigned To set to Gérald Schwartzmann

#5 Updated by Gérald Schwartzmann over 2 years ago

  • % Done changed from 0 to 100
  • Remaining (hours) changed from 3.0 to 0.5

#6 Updated by Scrum Master about 2 years ago

  • Status changed from En cours to Résolu

#8 Updated by Gérald Schwartzmann about 2 years ago

  • Status changed from Fermé to Résolu
J'ai médité :-) :
  • j'ai supprimé l'entrée FAQ dans la rubrique généralités sur l'administration
  • j'ai ajouté la FAQ EAD3 dans une partie intégrée dans les questions communes à tous les modules

Le résultat sera visible demain !

#9 Updated by Joël Cuissinat about 2 years ago

  • Status changed from Résolu to Fermé

OK : l'URL de la FAQ est homogène quelque soit la version et la doc :)

Also available in: Atom PDF