Project

General

Profile

Tâche #17334

Scénario #17331: Régler les derniers problèmes dans Hâpy

La version EOLE pré paramétré dans gen_config doit être la même que la version du module

Added by Emmanuel GARETTE almost 5 years ago. Updated almost 5 years ago.

Status:
Fermé
Priority:
Normal
Assigned To:
Start date:
09/28/2016
Due date:
% Done:

100%

Estimated time:
1.00 h
Spent time:
Remaining (hours):
0.0

Description

Aujourd'hui c'est 2.5.2 coder en dur. Le 2.5.2 devrait uniquement être dans les confs de tests.

Il faudrait faire un fill sur eole_release.

History

#1 Updated by Scrum Master almost 5 years ago

  • Status changed from Nouveau to En cours

#2 Updated by Scrum Master almost 5 years ago

  • Assigned To set to Fabrice Barconnière

#3 Updated by Scrum Master almost 5 years ago

  • Assigned To changed from Fabrice Barconnière to Emmanuel GARETTE

#4 Updated by Scrum Master almost 5 years ago

  • Status changed from En cours to Résolu

#5 Updated by Fabrice Barconnière almost 5 years ago

  • % Done changed from 0 to 100
  • Estimated time set to 1.00 h
  • Remaining (hours) set to 0.0

OK

#6 Updated by Fabrice Barconnière almost 5 years ago

  • Status changed from Résolu to Fermé

Also available in: Atom PDF