Project

General

Profile

Anomalie #1603

Erreur eole-firewall pour wide-wide

Added by Emmanuel GARETTE about 10 years ago. Updated almost 10 years ago.

Status:
Fermé
Priority:
Normal
Assigned To:
Category:
-
Start date:
03/29/2011
Due date:
% Done:

100%

Distribution:

Description

+ /sbin/iptables -A INPUT -i eth0 -o eth0 -j wide-wide
iptables v1.4.4: Can't use -o with INPUT

Try `iptables -h' or 'iptables --help' for more information.

History

#1 Updated by Joël Cuissinat about 10 years ago

  • Target version changed from EOLE 2.3 RC4 to EOLE 2.3 Stable

cas d'utilisation ?

#2 Updated by Emmanuel GARETTE almost 10 years ago

  • Status changed from Nouveau to Fermé
  • % Done changed from 0 to 100

C'est déjà corrigé dans la dernière version de eole-firewall.

Also available in: Atom PDF