Project

General

Profile

Tâche #15811

Scénario #15553: Assistance aux utilisateurs (13-15)

Remplacement du SLIS par Eole proxy

Added by FLORENT SASTRE over 5 years ago. Updated over 5 years ago.

Status:
Fermé
Priority:
Normal
Assigned To:
Start date:
04/07/2016
Due date:
% Done:

100%

Estimated time:
1.00 h
Spent time:
Remaining (hours):
0.0

Description

Bonjour,

Je suis actuellement stagiaire dans le collège Salinis à Auch(32). Avec mon maître de stage nous tentons de mettre en place Eole en remplacement du SLIS. Nous avons installé Eole 2.5.1 sur une machine physique de 4 Go de ram, 250 Go de disque dur et un dual core 2,9 Ghz.

L'installation s'est bien déroulé et nous avons mis en place Eole le 6/4/16 en après-midi. Le 7 en arrivant nous avons eu les premiers retours. Nous avons des problèmes suivants les navigateurs lorsque nous essayons de nous authentifier avec l'aide des identifiants MAGRET.

Par exemple, sur nos deux postes qui nous servent à gérer le réseau, un sous xp et l'autre sous seven, Firefox marche correctement sauf quand nous tentons de nous connecter sur l'ENT du collège Salinis.
Dans la salle des profs où tout les ordinateurs (sous XP) sont connectés au domaine, seul le navigateur chrome fonctionne. IE et Firefox moulinent dans le vent. Nous avons une collègue avec un MacBook. Il marche partiellement sur Safarie et pas du tout sur Chrome. En gros sur Chrome il demande sans cesse une authentification et sur Safarie il demande une authentification aléatoirement.

Les navigateurs sont tous configurés pareil dans la partie réseau/proxy avec la bonne adresse de notre eole proxy.

Merci d'avance.

Cordialement,

Florent Sastre - Stagiaire collège Salinis Auch (32)

History

#1 Updated by FLORENT SASTRE over 5 years ago

  • Private changed from Yes to No

Bonjour,

Je suis actuellement stagiaire dans le collège Salinis à Auch(32). Avec mon maître de stage nous tentons de mettre en place Eole en remplacement du SLIS. Nous avons installé Eole 2.5.1 sur une machine physique de 4 Go de ram, 250 Go de disque dur et un dual core 2,9 Ghz.

L'installation s'est bien déroulé et nous avons mis en place Eole le 6/4/16 en après-midi. Le 7 en arrivant nous avons eu les premiers retours. Nous avons des problèmes suivants les navigateurs lorsque nous essayons de nous authentifier avec l'aide des identifiants MAGRET.

Par exemple, sur nos deux postes qui nous servent à gérer le réseau, un sous xp et l'autre sous seven, Firefox marche correctement sauf quand nous tentons de nous connecter sur l'ENT du collège Salinis.
Dans la salle des profs où tout les ordinateurs (sous XP) sont connectés au domaine, seul le navigateur chrome fonctionne. IE et Firefox moulinent dans le vent. Nous avons une collègue avec un MacBook. Il marche partiellement sur Safarie et pas du tout sur Chrome. En gros sur Chrome il demande sans cesse une authentification et sur Safarie il demande une authentification aléatoirement.

Les navigateurs sont tous configurés pareil dans la partie réseau/proxy avec la bonne adresse de notre eole proxy.

Merci d'avance.

Cordialement,

Florent Sastre - Stagiaire collège Salinis Auch (32)

#2 Updated by Joël Cuissinat over 5 years ago

  • Tracker changed from Demande to Tâche
  • Status changed from Nouveau to En cours
  • Assigned To set to Joël Cuissinat
  • Estimated time set to 1.00 h
  • Parent task set to #15553
  • Remaining (hours) set to 1.0

#3 Updated by Joël Cuissinat over 5 years ago

  • % Done changed from 0 to 50
  • Remaining (hours) changed from 1.0 to 0.5

Répondu par mail le 08/04/2016.

#4 Updated by Joël Cuissinat over 5 years ago

  • Status changed from En cours to Résolu

#5 Updated by Joël Cuissinat over 5 years ago

  • Status changed from Résolu to Fermé
  • % Done changed from 50 to 100
  • Remaining (hours) changed from 0.5 to 0.0

Also available in: Atom PDF