Project

General

Profile

Tâche #11551

Scénario #11546: Qualification de la migration de la version 2.3 vers 2.4

Erreur script de pretemplate "pnebpreinst"

Added by Thierry Bertrand over 7 years ago. Updated over 7 years ago.

Status:
Ne sera pas résolu
Priority:
Normal
Assigned To:
-
Start date:
02/16/2015
Due date:
% Done:

0%

Remaining (hours):
0.0

Description

/usr/share/eole/pretemplate/pnebpreinst: ligne 4: /usr/bin/ParseDico: Aucun fichier ou dossier de ce type
La bibliothèque shell FonctionsEoleNg ne doit plus être utilisée.


Related issues

Related to Distribution EOLE - Tâche #11568: Script de la 2.3.15 non supprimés lors de la migration Reporté 02/16/2015
Copied from Distribution EOLE - Tâche #11265: Erreur script de pretemplate "pnebpreinst" Reporté 02/16/2015

History

#1 Updated by Emmanuel IHRY over 7 years ago

  • Assigned To deleted (Alain Guichard)

#2 Updated by Thierry Bertrand over 7 years ago

Ce script est issu de la variante Applis_Web

Dysfonctionnement semblable à https://dev-eole.ac-dijon.fr/issues/11708

#4 Updated by christophe guerinot over 7 years ago

  • Status changed from Nouveau to Ne sera pas résolu
  • Remaining (hours) set to 0.0

Also available in: Atom PDF