Project

General

Profile

Anomalie #29231

Montée de version phpldapadmin 1.2.5

Added by Arnaud FORNEROT 11 months ago. Updated 9 months ago.

Status:
Fermé
Priority:
Normal
Assigned To:
-
Target version:
Start date:
11/04/2019
Due date:
% Done:

0%

Distribution:

Description

Sur eole 2.7 donc avec du php 7.2 la version 1.2.3 ne marche pas.
Il est nécessaire de disposer de la version 1.2.5.
La version 1.2.5 est à présent sur la forge suivante
https://github.com/leenooks/phpLDAPadmin

History

#1 Updated by Arnaud FORNEROT 11 months ago

  • Subject changed from Version 1.2.3 non fonctionnelle avec du php 7.2 to Montée de version phpldapadmin 1.2.5

montée de version 1.2.5 réalisé

#2 Updated by Arnaud FORNEROT 11 months ago

  • Status changed from Nouveau to Résolu

#3 Updated by Arnaud FORNEROT 9 months ago

  • Status changed from Résolu to Fermé

Also available in: Atom PDF